PROBLEMAS AL POSTEAR

Dudas sobre el uso de los foros, blogs, comentarios sobre el portal, así como toda clase de duda de informática (edición de video, retoque fotográfico, preguntas de hardware/software, etc.)

Moderadores: moderador suplente, admin

Responder
Avatar de Usuario
Ullrich
Forero Avanzado
Forero Avanzado
Mensajes: 359
Registrado: 13 Mar 2005 21:53
Ubicación: Vladivostok (Rossija)

PROBLEMAS AL POSTEAR

Mensaje por Ullrich » 08 Abr 2007 13:14

Hola, pues vereis, yo uso firefox y cuando voy a crear un post o a responder en uno ya creado pues me deja escribir y mandar el comentario pero si luego hago lo mismo en otro post entonces no me deja escribir sino que me redirecciona al index de los foros, por lo que siempre tengo que dejar un tiempo de unos 10-15 minutos para volver a publicar un post.
Alguien sabe a que se debe esto?
Quizá se ha colado un duende en mi UCP?
El duende sabe AAMM?

AGUr
Marupro Gym

Avatar de Usuario
admin
Administrador
Administrador
Mensajes: 7791
Registrado: 19 Jul 2001 02:00
Contactar:

Re: PROBLEMAS AL POSTEAR

Mensaje por admin » 08 Abr 2007 19:27

Ullrich escribió:Quizá se ha colado un duende en mi UCP?
Pues posiblemente. El caso es que a mi también me ha pasado alguna vez, y no sé la razón.

Yo no he tenido que esperar, sino que simplemente yendo de nuevo al post que quería contestar (no directamente, sino yendo al foro correspondiente y luego al post) ya me ha dejado.

Avatar de Usuario
Ullrich
Forero Avanzado
Forero Avanzado
Mensajes: 359
Registrado: 13 Mar 2005 21:53
Ubicación: Vladivostok (Rossija)

Mensaje por Ullrich » 08 Abr 2007 23:12

Ok, eso intentaré hacer.
Por lo menos ya no tengo que buscar una duenda para hacer salir al duende.
Marupro Gym

Responder